新购买主机请看

光速互联虚拟主机支持PHP版本5.2-7.3。

下单自动开通,默认为5.3版本,如需其他更多可自由切换的PHP版本,请提交工单(→)

工单格式:

标题:开通PHP多版本

内容:开通PHP多版本。主机名:xxxxxxxx,所属服务器:如美国圣何塞San Jose(如何查看?在Easypanel独立控制面板上方)

谢谢。

爱,



Monday, July 8, 2019

« 回前页